summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKonstantin Ryabitsev <konstantin@linuxfoundation.org>2020-03-15 17:23:16 -0400
committerKonstantin Ryabitsev <konstantin@linuxfoundation.org>2020-03-15 17:23:16 -0400
commita038fd7e12e6ca9cbb31e75d7ac63edb8a879f83 (patch)
treeb575ea4f10478b1b5cf6204c6e13c5a8191c540e /setup.py
parentae57d6ea0b7abb7f945cac6010f5c9b28b041dde (diff)
downloadb4-a038fd7e12e6ca9cbb31e75d7ac63edb8a879f83.tar.gz
Tweak attestation parameters
Signed-off-by: Konstantin Ryabitsev <konstantin@linuxfoundation.org>
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index de9fabf..c8acc52 100644
--- a/setup.py
+++ b/setup.py
@@ -1,7 +1,7 @@
#!/usr/bin/env python3
import os
-from distutils.core import setup
+from setuptools import setup
# Utility function to read the README file.
# Used for the long_description. It's nice, because now 1) we have a top level